» Ubuntu » Pakiety

Error

two or more packages specified (elvis-console hardy)