» Ubuntu » Pakiety

Error

two or more packages specified (emacs22-nox hardy)