» Ubuntu » Pakiety

Error

two or more packages specified (escputil hardy)