» Ubuntu » Pakiety

Error

two or more packages specified (fnorb-doc hardy)