» Ubuntu » Pakiety

Error

two or more packages specified (ftphs-doc hardy)