» Ubuntu » Pakiety

Error

two or more packages specified (funguloids hardy)