» Ubuntu » Pakiety

Error

two or more packages specified (xonix hardy)