» Ubuntu » Pakiety

Error

two or more packages specified (zangband hardy)