» Ubuntu » Pakiety

Error

two or more packages specified (gato hardy)