» Ubuntu » Pakiety

Error

two or more packages specified (gdebi-core hardy)