» Ubuntu » Pakiety

Error

two or more packages specified (gedit-plugins hardy)