» Ubuntu » Pakiety

Error

two or more packages specified (mkvtoolnix-gui hardy)