» Ubuntu » Pakiety

Error

two or more packages specified (grub-linuxbios hardy)