» Ubuntu » Pakiety

Error

two or more packages specified (hdparm-udeb hardy)