» Ubuntu » Pakiety

Error

two or more packages specified (galeon hardy)