» Ubuntu » Pakiety

Error

two or more packages specified (libacl1 hardy)