» Ubuntu » Pakiety

Error

two or more packages specified (tntnet hardy)