» Ubuntu » Pakiety

Error

two or more packages specified (kolourpaint4-kde4 hardy)