» Ubuntu » Pakiety

Error

two or more packages specified (kdesvn hardy)