» Ubuntu » Pakiety

Error

two or more packages specified (konqueror-nsplugins hardy)