» Ubuntu » Pakiety

Error

two or more packages specified (ksimus-boolean hardy)