» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-fy-base hardy)