» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-pl-base hardy)