» Ubuntu » Pakiety

Error

two or more packages specified (libauthen-simple-cdbi-perl hardy)