» Ubuntu » Pakiety

Error

two or more packages specified (libconfig-simple-perl hardy)