» Ubuntu » Pakiety

Error

two or more packages specified (libdb-dev hardy)