» Ubuntu » Pakiety

Error

two or more packages specified (libdebian-installer4 hardy)