» Ubuntu » Pakiety

Error

two or more packages specified (libegroupwise1.2-13 hardy)