» Ubuntu » Pakiety

Error

two or more packages specified (libfftw3-doc hardy)