» Ubuntu » Pakiety

Error

two or more packages specified (libfile-desktopentry-perl hardy)