» Ubuntu » Pakiety

Error

two or more packages specified (libgnome-pilot2 hardy)