» Ubuntu » Pakiety

Error

two or more packages specified (libgnomebt0 hardy)