» Ubuntu » Pakiety

Error

two or more packages specified (libgnomekbd2 hardy)