» Ubuntu » Pakiety

Error

two or more packages specified (libgnomekbdui-dev hardy)