» Ubuntu » Pakiety

Error

two or more packages specified (libgnomesupport0 hardy)