» Ubuntu » Pakiety

Error

two or more packages specified (libgtksourceview2.0-common hardy)