» Ubuntu » Pakiety

Error

two or more packages specified (libhtml-parser-perl hardy)