» Ubuntu » Pakiety

Error

two or more packages specified (libkiten-dev hardy)