» Ubuntu » Pakiety

Error

two or more packages specified (libmlt0.2.5 hardy)