» Ubuntu » Pakiety

Error

two or more packages specified (libmono-corlib1.0-cil hardy)