» Ubuntu » Pakiety

Error

two or more packages specified (libnet-cidr-lite-perl hardy)