» Ubuntu » Pakiety

Error

two or more packages specified (libnet-ph-perl hardy)