» Ubuntu » Pakiety

Error

two or more packages specified (libparse-debianchangelog-perl hardy)