» Ubuntu » Pakiety

Error

two or more packages specified (libplexus-i18n-java-doc hardy)