» Ubuntu » Pakiety

Error

two or more packages specified (libsnmp-mib-compiler-perl hardy)