» Ubuntu » Pakiety

Error

two or more packages specified (libtinymail-gnomevfs-1.0-0 hardy)