» Ubuntu » Pakiety

Error

two or more packages specified (libtool-doc hardy)