» Ubuntu » Pakiety

Error

two or more packages specified (libvideo-frequencies-perl hardy)