» Ubuntu » Pakiety

Error

two or more packages specified (libxmpp4r-ruby1.8 hardy)