» Ubuntu » Pakiety

Error

two or more packages specified (libxrandr-dev hardy)